5000 TL üzeri alışverişlerde kargo ücretsiz
5000 TL üzeri alışverişlerde kargo ücretsiz
Bilgisayar ve Elektronik | Uygun Fiyatlı Teknoloji
  • Tp-link TD-W9950 300Mbps 4 Port 2 Anten 5DBI Kablosuz VDSL2/ADSL2+ Modem Router
  • Tp-link TD-W9950 300Mbps 4 Port 2 Anten 5DBI Kablosuz VDSL2/ADSL2+ Modem Router
  • Tp-link TD-W9950 300Mbps 4 Port 2 Anten 5DBI Kablosuz VDSL2/ADSL2+ Modem Router
  • Tp-link TD-W9950 300Mbps 4 Port 2 Anten 5DBI Kablosuz VDSL2/ADSL2+ Modem Router

Tp-link TD-W9950 300Mbps 4 Port 2 Anten 5DBI Kablosuz VDSL2/ADSL2+ Modem Router

        Yorumlar (0)        Yorum Ekle
Marka :  TP-LINK
1,298.97 TL  
Banka Havalesi : 1,272.99 TL (2 %)
Hafta içi 16:00 kadar verilen siparişler aynı gün kargoya verilir(Kargo yoğunluk durumuna göre bir sonraki iş günü kargo yapılabilir)
Bu ürün şu anda stokta yoktur. Alternatif ürünleri inceleyebilirsiniz.

Tp-link TD-W9950 300Mbps 4 Port 2 Anten 5DBI Kablosuz VDSL2/ADSL2+ Modem Router


DONANIM ÖZELLİKLERİ
Arabirim1× 10/100 Mbps LAN/WAN Port
3× 10/100 Mbps LAN ports
1× RJ11 port
ButonWPS/Wi-Fi Button
Reset Button
Power On/Off Button
Harici Güç Kaynağı9V/0.85A
IEEE StandartlarıIEEE 802.3, 802.3u
VDSL2 StandartlarıITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
ADSL StandartlarıFull-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2 StandartlarıITU-T G.992.3 (G.DMT.bis)
ADSL2+ StandartlarıITU-T G.992.5
Boyutlar ( W X D X H )7.1 × 4.9 × 1.4 in (181.6 × 125.7 × 36.2 mm)
Anten2 × 5dBi Fixed Omni-Directional Antennas
KABLOSUZ ÖZELLİKLERİ
Kablosuz StandartlarIEEE 802.11b/g/n 2.4GHz
Kablosuz Hızı300 Mbps at 2.4 GHz
Frekans2.400 - 2.4835 GHz
İletim Gücü<20dBm(EIRP)
Kablosuz FonksiyonlarEnable/Disable Wireless Radio, WMM, Wireless Statistics
Kablosuz GüvenlikSupports 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryptions
YAZILIM ÖZELLİKLERİ
Quality of ServiceQoS Remarking based on IPP/ToS, DSCP and 802.1p
Gelişmiş ÖzelliklerTraffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Dynamic Host Configuration Protocol (DHCP), DHCP relay;
Network Address Translation (NAT);
PVC/Ethernet Port Mapping
VLAN, 802.1P,
Static Routing,
DNS Relay, DDNS,
IGMP snooping V1/2
IGMP Multicast,
UPnP
GüvenlikNAT Firewall,
SPI Firewall,
MAC / IP / Packet / Application / URL Filtering,
Denial of Service(DoS),
SYN Flooding,
Ping of Death
YönetimWeb Based Configuration(HTTP),
Remote management,
Telnet management,
SSL for TR-069,
SNMP v1/2c,
SNMP over EOC,
Web Based Firmware Upgrade,
CWMP(TR-069),
Diagnostic Tools
Port YönlendirmeVirtual Server, DMZ, ACL(Access Control List)
VPN Pass-ThroughPPTP, L2TP, IPSec Pass-through
ATM/PPP ProtokolleriATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC - Up to 8 PVCs
DİĞERLERİ
SertifikaCE, RoHS
Paket İçeriğiDSL Modem Router TD-W9950
External DSL Splitter
RJ11 DSL Cable
RJ45 Ethernet Cable
Quick Installation Guide
Power Adapter
Sistem GereksinimleriWindows 11/10/8.1/8/7/Vista/XP or Mac OS or Linux-based operating system
OrtamOperating Temperature: 0℃~40℃ (32℉ ~104℉)
Storage Temperature: -40℃~70℃ (-40℉ ~158℉)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing


★
★
★
★
★
Toplam 0 yorum yapıldı


Yorum yaptığınız teşekkür ederiz. Yorumunuz incelendikten sonra yayınlanacaktır.
Sizde yorum yapın
Doğrulama Kodu
İş Bankası
Taksit
Aylık
Toplam
Tek Çekim
1,298.97 TL
1,298.97 TL
3 Taksit
467.63 TL
1,402.89 TL
6 Taksit
242.47 TL
1,454.85 TL
9 Taksit
170.31 TL
1,532.79 TL
Yapı Kredi
Taksit
Aylık
Toplam
Tek Çekim
1,298.97 TL
1,298.97 TL
3 Taksit
471.96 TL
1,415.88 TL
6 Taksit
248.97 TL
1,493.82 TL
9 Taksit
173.20 TL
1,558.77 TL
Halk Bank
Taksit
Aylık
Toplam
Tek Çekim
1,298.97 TL
1,298.97 TL
3 Taksit
467.63 TL
1,402.89 TL
6 Taksit
246.80 TL
1,480.83 TL
9 Taksit
171.75 TL
1,545.78 TL
Ziraat Bankası
Taksit
Aylık
Toplam
Tek Çekim
1,298.97 TL
1,298.97 TL
3 Taksit
467.63 TL
1,402.89 TL
6 Taksit
246.80 TL
1,480.83 TL
9 Taksit
171.75 TL
1,545.78 TL
Garanti Bankası
Taksit
Aylık
Toplam
Tek Çekim
1,298.97 TL
1,298.97 TL
3 Taksit
467.63 TL
1,402.89 TL
6 Taksit
246.80 TL
1,480.83 TL
9 Taksit
171.75 TL
1,545.78 TL
Finans Bank
Taksit
Aylık
Toplam
Tek Çekim
1,298.97 TL
1,298.97 TL
3 Taksit
467.63 TL
1,402.89 TL
6 Taksit
246.80 TL
1,480.83 TL
9 Taksit
171.75 TL
1,545.78 TL
Akbank
Taksit
Aylık
Toplam
Tek Çekim
1,298.97 TL
1,298.97 TL
3 Taksit
471.96 TL
1,415.88 TL
6 Taksit
248.97 TL
1,493.82 TL
9 Taksit
173.20 TL
1,558.77 TL
Kargoya Veriliş
Hafta içi 16:00 kadar verilen siparişler aynı gün kargoya verilir(Kargo yoğunluk durumuna göre bir sonraki iş günü kargo yapılabilir)
Kargo Firması
Yurtiçi Kargo
Kargo Çıkış Bölgesi
İstanbul
Teslimat Detayları

Hafta içi 16:00 kadar verilen siparişler aynı gün kargoya verilir(Kargo yoğunluk durumuna göre bir sonraki iş günü kargo yapılabilir)

5.000 TL üzerindeki alışverişlerinizde kargo ücretsizdir. (Kağıt ve kabin ürünleri hariç, bu ürünlerde kargo karşı ödemeli gönderilir)

Siparişleriniz öncelikli olarak Yurtiçi kargo ile gönderilir kargo yoğunluk durumuna göre alternatif olarak Aras kargo veya Sürat kargo ile gönderilebilir.

Sipariş durumunuz siteye kayıt olduğunuz GSM numaranıza SMS olarak gönderilecektir. Kargo takibinde sıkıntı yaşamanız durumunda sipariş numaranız ile birlikte info@nedratek.com adresine mail gönderebilirsiniz.


İade/İptal Detayları
Ürün iade durumlarında size gönderilen fatura veya iade faturası ile birlikte Kırklareli adresine kargo(müşteri ödemeli) ile gönderebilirsiniz(istisnai durumlar haricinde kargo ücreti kabul edilmeyecektir)



Ürün Etiketleri
Tp-linkTD-W9950modemrouter
Alternatif Ürünler
Ücretsiz Kargo
   Sepete Ekle
Ücretsiz Kargo
   Sepete Ekle
Ücretsiz Kargo
   Sepete Ekle
   Sepete Ekle
E-Bülten
Fırsat ve indirimlerden haberdar olmak ister misiniz?